Après avoir ouvert le Point de vente et ajouté le produit « véhicule d'échange », une fenêtre intitulée Informations complémentaires devrait s'ouvrir. Si ce n'est pas le cas, cliquez sur la roue dentée rouge située à côté de la quantité, en bas de la page.
Dans l'onglet Échange, saisissez les informations requises. Pour terminer, cliquez sur Enregistrer et fermer.
Cliquez ensuite sur le bouton Parc véhicules, en bas de la page.
Problème éventuel
Vous avez acheté un véhicule d’échange, mais celui-ci n’apparaît pas dans votre Parc véhicules après la transaction.
Cause
Le véhicule d’échange n'est créé dans le Parc véhicules qu'après la fermeture de journée. Tant que cette opération n'a pas été effectuée, il est normal que le véhicule ne soit pas visible.
Solution
Vérifiez que la vente contenant le véhicule d’échange a bien été finalisée. Effectuez la fermeture de journée dans le Point de vente. Une fois la fermeture de journée terminée, le véhicule d’échange sera automatiquement ajouté au Parc véhicules.
Remarque : Si le véhicule n'apparaît toujours pas à la fin de la journée, vérifiez que les informations relatives à l'échange ont bien été saisies dans la vente.
Commentaires
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